equilibralogox

  
         Precedente   Torna all'inizio   Successivo

1) ? VERIFICA REQUISITI

Per verificare la versione di eQuilibra cliccare su Strumenti- Informazioni su eQuilibra.

graphic
Sarà attivata una tabella con le versioni degli eseguibili utilizzate sul posto di lavoro (vendite, contabilità, eQuilibraw).
graphic

Se il numero è inferiore alla 9.6.001 (es. 9.5.011), prima di aggiornare eQulibra è necessario installare l'aggiornamento 9.6.001 .

SOLO se il numero è inferiore a 9.5.001, contattare l’assistenza per concordare l’intervento di un tecnico.