equilibralogox


  
                                                                               Precedente      Torna all'inizio       Sucessivo

Gentile Cliente,

il presente aggiornamento contiene le modifiche ai programmi che consentono la predisposizione degli archivi per la generazione del file telematico.

ATTENZIONE! Per eseguire l’aggiornamento è necessario:

- aver eseguito un SALVATAGGIO DEI DATI.

- verificare che la versione di eQuilibra in uso sia la versione 9.4.001   o successive.

- verificare che la versione di eQrunserver in uso sul server sia la 9.9.007 .

Ricordiamo inoltre che sono a disposizione:

1) le istruzioni per eseguire l'aggiornamento

2) le note operative per la comunicazione telematica

ATTENZIONE: dopo aver cliccato sul collegamento indicato al punto 3), prima ancora di cliccare su Esegui  è ASSOLUTAMENTE NECESSARIO che tutti gli utenti escano da eQuilibra.

3) Per installare l’aggiornamento Cliccare qui .

4) Per aggiornare eQrunserver Cliccare qui .

A disposizione per eventuali chiarimenti Vi auguriamo Buon Lavoro.


Supporto Clienti eQuilibra